Szerverteremi karbantartás
Scheduled for 2022.11.21. at 12:20 PM – 1:20 PM
Affects
Monitoring
Under maintenance from 12:20 PM to 1:20 PM
Completed
2022.11.21. at 1:20 PMCompleted
2022.11.21. at 1:20 PMMaintenance has completed successfully
In progress
2022.11.21. at 12:20 PMIn progress
2022.11.21. at 12:20 PMMaintenance is now in progress
Planned
2022.11.21. at 12:20 PMPlanned
2022.11.21. at 12:20 PMA szerverteremben az áramhálózat karbantartása fog megtörténni, így ideiglenesen nem lesz elérhető a szolgáltatás.